Pb sur une JS130 pelle sur pneu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb sur une JS130 pelle sur pneu

Message  ELECTROTP le Mer 23 Avr - 22:11

Je recherche un controleur de module sur une JS130. (pelle sur pneu)
Merci

ELECTROTP
Admin

Messages : 370
Date d'inscription : 04/11/2007

Voir le profil de l'utilisateur http://electrotp.forumpro.fr

Revenir en haut Aller en bas

Re: Pb sur une JS130 pelle sur pneu

Message  ELECTROTP le Ven 2 Mai - 23:53

Nous avons un probleme sur cette pelle sur pneu JCB "JS130".
Les stabilsateurs ne fonctionnent pas.
Les fusibles ont été vérifiés.
Les boitiers ont été changés.
Les alim de ces boitiers on été vérifiés.
Nous ne savons plus ou cherché.
Quelqu'un connait il cette machine????????????? Mad Mad Mad Mad

ELECTROTP
Admin

Messages : 370
Date d'inscription : 04/11/2007

Voir le profil de l'utilisateur http://electrotp.forumpro.fr

Revenir en haut Aller en bas

Re: Pb sur une JS130 pelle sur pneu

Message  olivier le Sam 3 Mai - 15:54

As tu regarder du coté hydraulique???
Si tu as testé tout ce qui est partie électrique, le problème doit etre hydraulique.
Vérifie la pression et le débit a la sortie de ton distributeur, regarde aussi si le distributeur n'est pas callé ou usé, c'est fréquent dans ce genre de montage.
Au fait tu as bien vérifié l'alimentation jusqu'au distributeur?
Je connais pas cette machine, mais personellement je vérifierais ca.
Si tu pouvais me donner un peu plus de renseignement sur ton problème, je pourrais peut etre t'orienter un peu plus.
avatar
olivier

Messages : 119
Date d'inscription : 21/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pb sur une JS130 pelle sur pneu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum